Switch to full style
¿Has encontrado algún error en la web o en el foro? ¿Has tenido algún problema técnico? Deja tu mensaje.
Publicar una respuesta

¿Notas lentitud a la hora de cargarse o acceder los foros de la Comunidad?

¿Que hago mal?
7
39%
¿Les falta algo?
1
6%
No está nada mal, pero no tengo tiempo para ello.
6
33%
Muy a menudo.
0
No hay votos
Casi a diario.
1
6%
Raro es el dí­a que no me va lento.
3
17%
 
Votos totales : 18

¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 3:44 pm

Por un lado, Cristina, desde Noruega, tiene muchos problemas para acceder... Yo lo achaco a su conexión de internet noruega, que no trabaja ni resuelve bien las DNS de este servidor o algo similar...

El otro dí­a no sé quién dijo que le iba muy lenta, y hoy me ha llegado un mail de Pascual diciéndome que habitualmente va tan lento que ni entra....  :'(

En fin: me gustarí­a que respondiérais a la encuesta de arriba para comprobar entre los foreros problemas de conexion y lentitud a la hora de acceder a la web/foro... Si carga demasiado lento, etc...

Por otro lado, necesito que me deis algunos datos vuestros. Por ejemplo:

+ Desde dónde os conectáis: desde qué parte de España.
+ En caso de que notéis lentitud: sobre que hora/s o momento del dí­a más lo notáis.
+ Qué tipo de explorador web usáis (IExplorer, FireFox, Opera...)
+ Qué proveedor (Telefónica, Ono...) y tipo de conexión tenéis (ADSL 1 Mb, 3 Mb, 20 Mb...)
+ Cualquier otro dato que sea de interés o que veáis vosotros técnicamente en cuanto al foro.

Por favor, hacedlo así­, porque quiero hacer un pequeño estudio.

Gracias.

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 5:40 pm

A mi normalmente me deja entrar bien y rápido, excepto en algunas ocasiones que se relentiza pero vaya... no es lo común.

+ Yo me conecto desde Cataluña (desde Reus, Tarragona, concretamente).
+ Cuando me va lento suele ser a últimas horas de la noche (pasadas las 12)
+ Notmalmente utilizo Mozilla (Firefox vaya...)
+ En casa vamos con Ono, con un ADSL de ¿unos 13 o así­ puede ser? (la verdad es que ni idea xD)


Lo que pasa es que desde hace unos 3-4 dí­as me es IMPOSIBLE conectarme al foro.
Las páginas me tardan en cargar igual.... 10 minutos o más, y cuando se me cargan arriba del foro me sale esta frase:
Warning: fsockopen() [function.fsockopen]: unable to connect to 193.0.6.135:43 (Connection timed out) in /home/forpuses/domains/forpus-es.com/public_html/components/com_joomlastats/joomlastats.inc.php on line 531

Nisiquiera he podido contestar a la encuesta, solo responer aquí­ y llevo un monton de rato para conseguirlo  :-\

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 5:52 pm

Pues yo la verdad es que no tengo ningun problema a la hora de conectarme y ver los distintos apartados.

-Me conecto desde Alcañiz, Teruel.
-Utilizo el Explorer y sin problemas.
-Y estoy con el ADSL de Telefonica.

Espero haber servido de ayuda.

Un saludo

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 6:01 pm

Jué...

A alguien le ha puesto alguna vez el mensaje que dice Cristina???

cris_bio escribió:
Warning: fsockopen() [function.fsockopen]: unable to connect to 193.0.6.135:43 (Connection timed out) in /home/forpuses/domains/forpus-es.com/public_html/components/com_joomlastats/joomlastats.inc.php on line 531

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 6:04 pm

Añado que he intentado solucionar ese problema Cristina desactivando una cosa...

¿Se corrige eso, Cristina? (o cualquier otro al que le aparecí­a ese mensaje)...

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 6:12 pm

Ahora ya me va perfecto  ::)

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 6:20 pm

ARGHHHHHHHHHHHHHHHHH por fin va!!!!!!

ENTROOO MILAGROOOOOO!!!!!

A mi me va de perlas ahora  ^^

Noruega
IE 8, Mozilla
Canal digital 6 mb
Última edición por cristina76 el Sab Ene 16, 2010 6:26 pm, editado 1 vez en total

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 6:33 pm

Hola. Llevaba bastantes dias sin entrar por problemas personales. Particularmente no he notado nada anormal a la hora de acceder y moverme por el foro. Me funciona perfecto tanto con IE8, Firefox y Chrome.

Saludos

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 6:34 pm

YO ENTRO DEL TIRON, RAPIDO Y BIEN
SALUDOS

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 6:46 pm

Bueno... Parece ser que habia un script por ahí­ dando por saco que al desactivarlo ha solucionado los problemas que tení­an algunos...

Es un script que trataba de averiguar la IP para las estadisticas de visitas y demás... Y por lo que se ve, ese script atrasaba la carga de la web dependiendo de la conexión que usaras... Porque a otras personas, aún con el script dando por saco, no le pasaba...

En fin, demás usuarios, seguid informándome... ¿Algún problema?

Saludos.

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 8:22 pm

Todo bien a mi me carga normal como siempre...

Un saludo

David C

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 10:58 pm

A mi me ha dado problema alguna vez al entrar desde el trabajo (cosa que no deben enterarse alli jajaja), y ponia unos fallos y demas, el lunes si entro y me salen los errores te los paso Agus

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Sab Ene 16, 2010 11:49 pm

    Tuve muchos problemas hace dos meses o así­, ahora ya entro bien y rápido; explorer y mozilla.

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Dom Ene 17, 2010 1:14 am

Hola...
Yo entro desde Valladolid.
Va mormal.

Saludos...

Re: ¿Lentitud en los foros y Comunidad Forpus? - RESPONDED POR FAVOR

Dom Ene 17, 2010 12:01 pm

No he encontrado problemas nunca en cuanto a la velocidad de la web. También tengo que decir que tengo adsl Jazztel muy rápidsa u supongo que también ayuda
Publicar una respuesta